MOTOUA.NET: Проблема с Viper Storm 50 - MOTOUA.NET

Перейти к содержимому


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблема с Viper Storm 50 електропроводка

#1 Пользователь офлайн   IgorGTS 

  • Участник
  • PipPip
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 25 Июнь 08

Отправлено 30 Август 2011 - 08:03

Вот столкнулся с проблемой которая вы мучила до ужаса.
Короче купил скутер не успев поездить пришлось заменить прокладку между коллектором и глушителем так как секло немного.
Вырезал из листа паранита прокладку и вот решил заменить.
снял весь пластик кроме пола и при опрокинув скутер на сторону вариатора(левую),заменил прокладку.
Поставил обратно решил проверить. Беда не заводится.
решил проверить искру и как не странно ее нету. Пошевелив проводку нечего не произошло искры нет
-------------
с этого и начался маразм.
Пришел на следующий день с надеждой завести, поставил его поудобнее - завожу кикстартером и смотрю идет ли искра (предварительно вытащив
люлюку и надел другую свечку кинул ее на раму.
Дергаю и шевелю проводку - только оп и с первого раза завелся.
Ну думаю дурость какая-то. снял с ножки поставил унитаз и сидуху решил проехать. не проехав 3 метра с оборотов 4.5тыс резко заглох.
Еще пару раз заводил и та-же история.
Подскажите кто что знает,а то кажется он живой и делает специально...

Прикрепленные изображения

  • Прикрепленное изображение: 1-1104151K4139.jpg

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей